IN EDICOLACHF 220 - Agosto 2017

Moderatori: Fran65, abassanelli, Un_Moderatore, Pierluigi Marzullo, marco59

Avatar utente

Topic author
abassanelli
Site Admin
Messaggi: 508
Iscritto il: giovedì 2 agosto 2007, 15:48
Contatta:
Italy

Re: CHF 220 - Agosto 2017

#26

Messaggio da leggere da abassanelli » domenica 13 agosto 2017, 19:31

tom17it ha scritto:
domenica 13 agosto 2017, 18:58
Buonasera,
non riesco a scaricare la rivista in digitale ci sono problemi.
grazie
tommaso
che problemi vi da?


BLU PRESS
Il Direttore
Andrea Bassanelli

Avatar utente

scintilla
Messaggi: 4229
Iscritto il: giovedì 2 agosto 2007, 9:02
Località: guidonia montecelio ROMA

#27

Messaggio da leggere da scintilla » domenica 13 agosto 2017, 20:35

La prossima volta, la foto al subwoofer fatela quando è spento.
La scienza non è altro che perversione se non ha come fine ultimo il miglioramento delle condizioni dell'umanità
N.TESLA


marco59
Messaggi: 10728
Iscritto il: lunedì 13 agosto 2007, 7:33
Italy

#28

Messaggio da leggere da marco59 » domenica 13 agosto 2017, 20:36

:Azzz!: Ecco perché si è frantumata la copertina
marco59

Avatar utente

LucaBono
Messaggi: 678
Iscritto il: giovedì 10 novembre 2016, 12:45
Località: Salerno + Calabria
Italy

#29

Messaggio da leggere da LucaBono » lunedì 14 agosto 2017, 3:31

Caro direttore confermo i problemi nello scaricamento. Cliccando sul link al numero 220, si ottiene il risultato in allegato.
Allegati
2.jpg
2.jpg (9.77 KiB) Visto 393 volte
https://www.facebook.com/lbonora
Lettore CHF in Digitale


tom17it
Messaggi: 214
Iscritto il: martedì 8 maggio 2012, 17:50
Località: Bari

#30

Messaggio da leggere da tom17it » lunedì 14 agosto 2017, 8:02

Buongiorno,
scusi Direttore di non aver risposto in tempo utile . Confermo la segnalazione di LucaBono appare lo stesso messaggio di errore.
Grazie
Tommaso


roberto7
Messaggi: 576
Iscritto il: mercoledì 22 gennaio 2014, 21:09

#31

Messaggio da leggere da roberto7 » lunedì 14 agosto 2017, 13:03

Buon giorno, è stato risolto il problema del download della rivista in formato pdf.
Grazie
Roberto


roberto7
Messaggi: 576
Iscritto il: mercoledì 22 gennaio 2014, 21:09

#32

Messaggio da leggere da roberto7 » lunedì 14 agosto 2017, 13:17

Immagine

Immagine

Ciao


tom17it
Messaggi: 214
Iscritto il: martedì 8 maggio 2012, 17:50
Località: Bari

#33

Messaggio da leggere da tom17it » lunedì 14 agosto 2017, 14:25

Ok, problema rientrato.
grazie
Tommaso

Avatar utente

SHAR_BO
Messaggi: 1472
Iscritto il: mercoledì 24 ottobre 2012, 14:11
Località: BOLOGNA

#34

Messaggio da leggere da SHAR_BO » mercoledì 16 agosto 2017, 18:04

Nell' OTTIMO articolo di PLM sulle unità dimisura in chiusura c'è un elenco di note numerate da 1 a 14
Nel testo, dalla nota 6 si passa direttamente alla nota 11 ed i richiami alle note dalla 7 alla 10 non compaiono.
Manca forse un pezzo di testo ?
:?:
Adriano Cagnolati

Avatar utente

Topic author
abassanelli
Site Admin
Messaggi: 508
Iscritto il: giovedì 2 agosto 2007, 15:48
Contatta:
Italy

#35

Messaggio da leggere da abassanelli » venerdì 18 agosto 2017, 8:16

SHAR_BO ha scritto:
mercoledì 16 agosto 2017, 18:04
Nell' OTTIMO articolo di PLM sulle unità dimisura in chiusura c'è un elenco di note numerate da 1 a 14
Nel testo, dalla nota 6 si passa direttamente alla nota 11 ed i richiami alle note dalla 7 alla 10 non compaiono.
Manca forse un pezzo di testo ?
:?:
Nei PDF inviati in tipografia e nella copia in mio possesso a pag. 37 c'è tutto!
prima colonna note da 1 a 6
seconda colonna note da 7 a 14
terza colonna bibliografia

mi puoi dire se confermi?
BLU PRESS
Il Direttore
Andrea Bassanelli

Avatar utente

SHAR_BO
Messaggi: 1472
Iscritto il: mercoledì 24 ottobre 2012, 14:11
Località: BOLOGNA

#36

Messaggio da leggere da SHAR_BO » venerdì 18 agosto 2017, 8:35

Non mancano le note,
non trovo il testo dell'articolo contenente i rimandi alle note da 7 a 10.
Adriano Cagnolati

Avatar utente

SHAR_BO
Messaggi: 1472
Iscritto il: mercoledì 24 ottobre 2012, 14:11
Località: BOLOGNA

#37

Messaggio da leggere da SHAR_BO » martedì 22 agosto 2017, 11:31

Trovati, sono picooli piccoli nelle tabelle.
Adriano Cagnolati

Avatar utente

Pierluigi Marzullo
Moderatore
Messaggi: 36967
Iscritto il: lunedì 20 agosto 2007, 19:54
Italy

#38

Messaggio da leggere da Pierluigi Marzullo » martedì 22 agosto 2017, 23:33

paolo tacconi ha scritto:
giovedì 3 agosto 2017, 10:35
mia zia Agnese prima di assaggiare il piatto già diceva buono buono!!!

Pierluigi, mi sembri troppo lecchino verso l'editore.

E sopra non alteratevi se qualcuno osa dire la sua.
Spero che tu abbia avuto modo di leggere l'articolo di Diego sul YouSub -

come l'ahi trovato ?

All'altezza dei miei commenti ?

:)
Pierluigi Marzullo

Entia non sunt multiplicanda praeter necessitatem (William of Ockham)


marco59
Messaggi: 10728
Iscritto il: lunedì 13 agosto 2007, 7:33
Italy

#39

Messaggio da leggere da marco59 » mercoledì 23 agosto 2017, 9:21

marco59 ha scritto: Sul Rotel RA-10 modificato da Andrea ...
Due domande per Andrea Damiani:
visto che lo hai in casa:

A) a me risulta che l'uscita cuffia frontale abbia una impedenza di uscita di 330 Ohm (dato comunicato direttamente dal loro ufficio tecnico Rotel),
potresti confermare guardando le schede interne? Sarebbe una connessione inutilizzabile con quasi tutte le cuffie.

B) Le due masse delle uscite altoparlanti possono essere connesse tra loro o vanno tenute separate? Avrei intenzione di usare le uscite speakers per una cuffia con spinotto a tre contatti (massa in comune). Si può fare?

PS - L'idea sarebbe quella di usare un RA-10 (visto il costo più conveniente di tanti ampli per cuffie in circolazione incapaci di pilotare cuffie ad alta impedenza) ad un uso esclusivo per cuffie.
marco59

Avatar utente

Ad1972
Messaggi: 1381
Iscritto il: mercoledì 1 agosto 2007, 18:33
Località: Atri (TE)
Contatta:

#40

Messaggio da leggere da Ad1972 » sabato 26 agosto 2017, 10:30

Eccomi.

A) Confermo che l'impedenza d'uscita cuffie è di 330ohm: semplicemente ha due resistenze da 330ohm messe in serie alle uscite Main Amp. Ho cercato qualche motivo ma non ho trovato niente di plasusibile, se non per rimanere entro ennesime eventuali imposizioni CE di livello massimo ammissibile, ottenute spendendo il meno possibile. (Nonostante il marchio sia giapponese, deve sottostare alle pezzentaggini dei loro proprietari inglesi).


B) Dal "giropiste" vedo che i terminali di massa dell'amplificatore sono già connessi a un'unica breve pista-ponte verso i serbatoi, per cui non ci dovrebbero essere problemi a utilizzare un unico conduttore di ritorno per entrambi i diffusori, provvedendo a maggiorarne la sezione.


La stessa "ricetta mods" , con uno sguardo alle fattibilità, l'ho applicata a un mio Aiwa XA-008 (1991, preso per sfizio e sfida) e a uno Yamaha AX-540 (1992) di un amico audiofilo (Lo stesso che utilizza il mio BJTube MK1 e che utilizza anche un'amplificazione di 300B autocostruita e dall'aspetto post-atomico), ottendendo in entrambi i casi sonorità molto eleganti. E qui sto maturando un pensiero, che non è solo limitato al collo di bottiglia degli operazionali di quarta segata.
Andrea Damiani


marco59
Messaggi: 10728
Iscritto il: lunedì 13 agosto 2007, 7:33
Italy

#41

Messaggio da leggere da marco59 » sabato 26 agosto 2017, 16:13

Grazie Andrea. :D

Quindi si potrebbero bypassare con resistenze da 1 Ohm in modo da rendere utilizzabile la connessione cuffia ( su cuffie full size da almeno 30 Ohm).


In alternativa andrebbero usate direttamente le uscite altoparlanti con un adattatore terminato con spinotto cuffia (visto che ci siamo meglio con un paio di spinotti così si possono ascoltare due cuffie in contemporanea).
marco59

Avatar utente

Ad1972
Messaggi: 1381
Iscritto il: mercoledì 1 agosto 2007, 18:33
Località: Atri (TE)
Contatta:

#42

Messaggio da leggere da Ad1972 » sabato 26 agosto 2017, 16:52

Bypass possibile senza problemi, penso però che con 1ohm avresti probabilmente eccesso di guadagno e volume poco regolabile.

In genere l'impedenza d'uscita standard era 120ohm, ottenuta con partitori resistivi dal Main Amp.

Curiosa è la soluzione che usava Yamaha nell' AX-540: l'amplificatore cuffia era separato dal Main Amp e usava un 4556.
Andrea Damiani


marco59
Messaggi: 10728
Iscritto il: lunedì 13 agosto 2007, 7:33
Italy

#43

Messaggio da leggere da marco59 » sabato 26 agosto 2017, 17:03

Ho scritto un ohm ma non ha una pretesa di attenuare la tensione massima: sarebbe solo una sicurezza contro i cortocircuiti.
Concordo con te che con cuffie da 250 Ohm avere un Ohm in serie al segnale non cambia niente.

Con alcune mie cuffie ho bisogno del controllo dei toni (quei due o tre dB che possono fare la differenza). E se la manopola del volume va tenuta bassa non sarebbe un problema, ma con cuffie ad alta impedenza non penso che la manopola possa rimanere poco ruotata.

Anche il Pre di NAD ha un ampli per cuffia tutto dedicato a loro.
marco59

Avatar utente

Ad1972
Messaggi: 1381
Iscritto il: mercoledì 1 agosto 2007, 18:33
Località: Atri (TE)
Contatta:

#44

Messaggio da leggere da Ad1972 » sabato 26 agosto 2017, 17:36

Il problema sarebbe maggiore con cuffie da 32ohm: senza attenuazione sentiresti il fruscio di fondo dell'amplificatore e il volume sarebbe quasi ingestibile, inoltre la loro risposta resta condizionata dall'impedenza di sorgente, e si fa sentire passando da 1 a 120ohm standard o ai 330 del Rotel.
Andrea Damiani


SILVANO
Messaggi: 4
Iscritto il: giovedì 15 settembre 2011, 16:22

#45

Messaggio da leggere da SILVANO » martedì 29 agosto 2017, 8:24

Buongiorno interessante il sub di Sartori, ma non riesco a trovare traccia del passivo TB Speakers WT1727H, neanche nel sito TB. E' stata indicata una sigla errata, oppure mi potete indicare dove reperirlo?

Avatar utente

diegosartori
Messaggi: 5534
Iscritto il: domenica 20 settembre 2009, 21:53
Località: Borgo Valsugana (TN)
Contatta:

#46

Messaggio da leggere da diegosartori » martedì 29 agosto 2017, 9:15

Ciao Silvano, tutti i componenti del kit (anche il passivo) si trovano qui: http://www.dibirama.altervista.org/kit- ... u-sub.html
Eventualmente, il solo passivo, essendo un accessorio come un tubo reflex, si trova nella cartella "accessori/radiatori passivi" all'interno della sezione del negozio.
Puoi anche entrare nel negozio e scrivere 1427 nella casella di ricerca in alto, così vedrai che salta fuori. Devi essere dentro la sezione del negozio, per eseguire questa ricerca, altrimenti nella sezione normale del sito (test, download, pubblicazioni e compagnia bella) non te lo trova, perchè è gestita in modo separato.
Se ci sono altre domande contattami via email (dibirama@gmail.com).

Avatar utente

libing
Messaggi: 254
Iscritto il: mercoledì 8 aprile 2009, 0:11
Località: Modena-Ferrara-Bologna
Contatta:

#47

Messaggio da leggere da libing » domenica 10 settembre 2017, 14:07

Maaa...del numero di Settembre di sà nulla ?

Avatar utente

Topic author
abassanelli
Site Admin
Messaggi: 508
Iscritto il: giovedì 2 agosto 2007, 15:48
Contatta:
Italy

#48

Messaggio da leggere da abassanelli » martedì 12 settembre 2017, 13:04

Io ne dovrei sapere molto... ;)

Da venerdì in distribuzione a Milano e da oggi in tutta Italia
BLU PRESS
Il Direttore
Andrea Bassanelli

Avatar utente

libing
Messaggi: 254
Iscritto il: mercoledì 8 aprile 2009, 0:11
Località: Modena-Ferrara-Bologna
Contatta:

#49

Messaggio da leggere da libing » martedì 12 settembre 2017, 13:39

:Azzz!: :Azzz!: :Azzz!:

...e me lo dici così ??? :P

Allora urge un nuovo post sul nuovo numero, no ?

Rispondi PrecedenteSuccessivo

Torna a “IN EDICOLA”